<!DOCTYPE html>
<html lang="ru-RU">

<head>
<meta name="yandex-verification" content="4ecb4ff0337c329f" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://oknotivi.ru/xmlrpc.php">

<title>Программы и утилиты | Видеоуроки</title>

<!-- All in One SEO Pack 3.3.4 от Michael Torbert из Semper Fi Web Design[311,356] -->
<meta name="description"  content="В категории Программы и утилиты вы сможете посмотреть видеоуроки об установке и бесплатной активации различных приложений для операционных систем Андроид и" />

<meta name="keywords"  content="cooltv,nserv,forkplayer,тв онлайн,андроид тв,тв приставка,4к,3d,фильмы онлайн,4k,ace stream live tv,суперпомойка,торрент тв,p2p,Торрент ТВ,дагар тв,android tv,tv box,тв бокс,zona,зона,онлайн кино,видеофон,аквариум для андроид,андроид тв приставка,android tv box,3d аквариум,смотреть тв онлайн,ТВ онлайн,ultra hd,онлайн тв для андроид,тв онлайн бесплатно,nserv для смарт тв,nserv для ottplayer,онлайн тв для xbox,nserv для андроид,ЦТВшка,ЦТВшка для андроид,андроид тв приложение,убираем рекламу в андроид,блокируем рекламу в андроид,реклама в андроид,андроид реклама" />
<meta name="robots" content="noindex,follow" />
<link rel="next" href="https://oknotivi.ru/category/programmi/page/2/" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://oknotivi.ru/#organization","url":"https://oknotivi.ru/","name":"\u0412\u0438\u0434\u0435\u043e\u0443\u0440\u043e\u043a\u0438","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://oknotivi.ru/#logo","url":"https://oknotivi.ru/wp-content/uploads/2018/04/logookno.png","caption":"\u043b\u043e\u0433\u043e oknotivi.ru 2018"},"image":{"@id":"https://oknotivi.ru/#logo"}},{"@type":"WebSite","@id":"https://oknotivi.ru/#website","url":"https://oknotivi.ru/","name":"\u0412\u0438\u0434\u0435\u043e\u0443\u0440\u043e\u043a\u0438","publisher":{"@id":"https://oknotivi.ru/#organization"}},{"@type":"CollectionPage","@id":"https://oknotivi.ru/category/programmi/#collectionpage","url":"https://oknotivi.ru/category/programmi/","inLanguage":"ru-RU","name":"\u041f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u044b \u0438 \u0443\u0442\u0438\u043b\u0438\u0442\u044b","isPartOf":{"@id":"https://oknotivi.ru/#website"},"description":"\u0412 \u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438 \u041f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u044b \u0438 \u0443\u0442\u0438\u043b\u0438\u0442\u044b \u0432\u044b \u0441\u043c\u043e\u0436\u0435\u0442\u0435 \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0432\u0438\u0434\u0435\u043e\u0443\u0440\u043e\u043a\u0438 \u043e\u0431 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0435 \u0438 \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e\u0439 \u0430\u043a\u0442\u0438\u0432\u0430\u0446\u0438\u0438 \u0440\u0430\u0437\u043b\u0438\u0447\u043d\u044b\u0445 \u043f\u0440\u0438\u043b\u043e\u0436\u0435\u043d\u0438\u0439 \u0434\u043b\u044f \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u0441\u0438\u0441\u0442\u0435\u043c \u0410\u043d\u0434\u0440\u043e\u0438\u0434 \u0438 Windows. \u041e\u0431\u0437\u043e\u0440\u044b, \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430, \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u0430\u044f \u0430\u043a\u0442\u0438\u0432\u0430\u0446\u0438\u044f \u0438 \u044d\u0442\u043e \u0435\u0449\u0435 \u043d\u0435 \u0432\u0435\u0441\u044c \u043d\u0430\u0431\u043e\u0440. \u0422\u0430\u043a \u0436\u0435 \u0432\u044b \u043d\u0430\u0439\u0434\u0435\u0442\u0435 \u0441\u0441\u044b\u043b\u043a\u0438 \u043d\u0430 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0443 \u044d\u0442\u0438\u0445 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c. \u0421\u043e\u0433\u043b\u0430\u0441\u0438\u0442\u0435\u0441\u044c \u043e\u0447\u0435\u043d\u044c \u0443\u0434\u043e\u0431\u043d\u043e. \u041f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u043b\u0438 \u0432\u0438\u0434\u0435\u043e\u0443\u0440\u043e\u043a, \u0441\u043a\u0430\u0447\u0430\u043b\u0438 \u0438 \u0431\u0435\u0437 \u043f\u0440\u043e\u0431\u043b\u0435\u043c \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u043b\u0438. \u041d\u0435 \u043e\u043f\u043e\u0437\u0434\u0430\u0439! \u0417\u0430\u0445\u043e\u0434\u0438, \u0443\u0447\u0438\u0441\u044c \u0438 \u0441\u043a\u0430\u0447\u0438\u0432\u0430\u0439!"}]}</script>
<link rel="canonical" href="https://oknotivi.ru/category/programmi/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Видеоуроки &raquo; Лента" href="https://oknotivi.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видеоуроки &raquo; Лента комментариев" href="https://oknotivi.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Видеоуроки &raquo; Лента рубрики Программы и утилиты" href="https://oknotivi.ru/category/programmi/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-108366372-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-108366372-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/oknotivi.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='admiral-custom-fonts-css'  href='https://oknotivi.ru/wp-content/themes/admiral/assets/css/custom-fonts.css?ver=20180413' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://oknotivi.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='https://oknotivi.ru/wp-content/plugins/bbspoiler/inc/bbspoiler.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_classic-css'  href='https://oknotivi.ru/wp-content/plugins/wp-social-likes/css/social-likes_classic.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_custom_buttons-css'  href='https://oknotivi.ru/wp-content/plugins/wp-social-likes/css/custom-buttons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social_likes_style_classic_custom_buttons-css'  href='https://oknotivi.ru/wp-content/plugins/wp-social-likes/css/custom-buttons_classic.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://oknotivi.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://oknotivi.ru/wp-content/themes/admiral/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='admiral-stylesheet-css'  href='https://oknotivi.ru/wp-content/themes/admiral-child/style.css?ver=1.0.1524065451' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://oknotivi.ru/wp-content/themes/admiral/assets/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='admiral-slider-css'  href='https://oknotivi.ru/wp-content/themes/admiral/assets/css/flexslider.css?ver=20170421' type='text/css' media='all' />
<link rel='stylesheet' id='an_style-css'  href='https://oknotivi.ru/wp-content/uploads/hdNcRHfYHRiL/RETSZxhUagQh.css?ver=2.2.3' type='text/css' media='all' />
<style id='an_style-inline-css' type='text/css'>
/*	an_style.css	AdBlock Notify	Copyright: (c) 2016 Themeisle, themeisle.com	Version: 2.0.12*/.WCYUhhaolOrd-bg {	display: none;	position: fixed;	z-index: 100;	top: 0;	left: 0;	width: 100%;	height: 100%;	background: #000;	background: rgba(0,0,0,0.75);}.WCYUhhaolOrd {	visibility: hidden;	position: fixed;	z-index: 101;	top: 100px;	right: 0;	left: 0;	max-width: 640px;	margin-right: auto;	margin-left: auto;	background: #fff;	-webkit-box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	box-shadow: 0 3px 5px 2px rgba(0,0,0,0.25);	font-family: Arial, Helvetica, sans-serif;}.WCYUhhaolOrd-default,.WCYUhhaolOrd-ok {	padding: 30px 30px 15px;}.WCYUhhaolOrd-image {	overflow: hidden;	position: relative;	width: 100%;}.WCYUhhaolOrd-image .WCYUhhaolOrd-left {	position: absolute;	top: 0;	left: 0;	width: 50%;	height: 100%;}.WCYUhhaolOrd-image .WCYUhhaolOrd-right {	float: right;	width: 50%;	padding: 30px;}.WCYUhhaolOrd.small {	width: 200px;	margin-left: -140px;}.WCYUhhaolOrd.medium {	width: 400px;	margin-left: -240px;}.WCYUhhaolOrd.large {	width: 600px;	margin-left: -340px;}.WCYUhhaolOrd.xlarge {	width: 800px;	margin-left: -440px;}.close-WCYUhhaolOrd {	display: inline-block;	position: absolute;	top: 15px;	right: 15px;	width: 30px;	height: 30px;	color: #bbb;	font-size: 32px;	font-weight: 700;	line-height: 30px;	text-align: center;	cursor: pointer;	-webkit-transition: 0.3s;	transition: 0.3s;}.close-WCYUhhaolOrd:hover {	color: #252b37;}.WCYUhhaolOrd h1 {	margin-bottom: 15px;	padding: 0 30px;	color: #252b37;	font-size: 28px;	line-height: 1.25;	text-align: center;}.WCYUhhaolOrd-right h1 {	padding: 0 30px 0 0;	text-align: left;}.WCYUhhaolOrd p {	margin-bottom: 15px;	color: #333745;	font-size: 14px;}.WCYUhhaolOrd p a {	color: #ff6160;}.WCYUhhaolOrd-right .close-modal,.WCYUhhaolOrd-footer .close-modal {	padding: 15px !important;	border-radius: 0 !important;	background-color: #ff6160;	font-size: 14px;	letter-spacing: 2px !important;	-webkit-transition: 0.3s;	transition: 0.3s;}.WCYUhhaolOrd-right .close-modal:hover,.WCYUhhaolOrd-footer .close-modal:hover {	background-color: #252b37 !important;}.WCYUhhaolOrd-footer .grey-button-modal {	margin-right: 15px;	background-color: #a5a5a5;}.WCYUhhaolOrd-footer {	display: block;	padding: 15px 30px;	background-color: #eff4f7;	text-align: right;}@media only screen and (max-width: 640px) {	.WCYUhhaolOrd {		right: 5%;		left: 5%;		max-width: 90%;	}	.WCYUhhaolOrd-default {		padding: 20px;	}	.WCYUhhaolOrd-image .WCYUhhaolOrd-left {		width: 100%;		height: 250px;	}	.WCYUhhaolOrd-image .WCYUhhaolOrd-right {		float: left;		width: 100%;		margin-top: 250px;		padding: 20px;	}	.WCYUhhaolOrd h1 {		margin-bottom: 10px;		font-size: 20px;	}	.WCYUhhaolOrd-right h1 {		padding: 0;	}	.WCYUhhaolOrd p {		margin-bottom: 10px;	}	.close-WCYUhhaolOrd {		color: #fcfcfc;		background-color: #252b37;	}	.close-WCYUhhaolOrd:hover {		color: #252b37;		background-color: #fcfcfc;	}	.WCYUhhaolOrd-footer {		padding: 15px 20px;	}}@media only screen and (max-width: 480px) {	.WCYUhhaolOrd-image .WCYUhhaolOrd-left {		height: 200px;	}	.WCYUhhaolOrd-image .WCYUhhaolOrd-right {		margin-top: 200px;	}	.WCYUhhaolOrd-footer {		text-align: center;	}	.WCYUhhaolOrd-footer .close-modal {		width: 80%;		margin: 5px 10%;	}}
</style>
<script>!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://steadfastsystem.com/v2/0/gxgYi_rJrK5XM_q5AOBYsCZNAVuMowFxuLcjSONHh6Wbq0ERuipyxEVLBqZ4vBoaVD3TBRidyhAzagQ9hX2ld0knXmqreO1GL4UvkPmaf0fwdu1qUx9Z5d2KCCChtY50x1q7607xw",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");;;;;</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/oknotivi.ru","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://oknotivi.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://oknotivi.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/plugins/bbspoiler/inc/bbspoiler.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/plugins/wp-social-likes/js/social-likes.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/plugins/wp-social-likes/js/custom-buttons.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/oknotivi.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"","token":"ecf7d29f83","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/themes/admiral/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var admiral_menu_title = "Navigation";
/* ]]> */
</script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/themes/admiral/assets/js/navigation.js?ver=20160719'></script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/themes/admiral/assets/js/jquery.flexslider-min.js?ver=2.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admiral_slider_params = {"animation":"slide","speed":"7000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/themes/admiral/assets/js/slider.js?ver=20170421'></script>
<link rel='https://api.w.org/' href='https://oknotivi.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://oknotivi.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oknotivi.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	<link rel="icon" href="https://oknotivi.ru/wp-content/uploads/2016/12/computer-160x160.png" sizes="32x32" />
<link rel="icon" href="https://oknotivi.ru/wp-content/uploads/2016/12/computer-320x320.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://oknotivi.ru/wp-content/uploads/2016/12/computer-320x320.png" />
<meta name="msapplication-TileImage" content="https://oknotivi.ru/wp-content/uploads/2016/12/computer-320x320.png" />
		<style type="text/css" id="wp-custom-css">
			.banner{
	
	width: 728px;
	height: 90px;
	position: absolute;
	top: 33px;
	left: 468px;

	margin: 0 auto;
}		</style>
		</head>

<body class="archive category category-programmi category-5 custom-background wp-custom-logo wp-embed-responsive post-layout-two-columns">

	<div id="page" class="hfeed site">

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header clearfix" role="banner">

			
			<div class="header-main container clearfix">

				<div id="logo" class="site-branding clearfix">

					<a href="https://oknotivi.ru/" class="custom-logo-link" rel="home"><img width="100" height="103" src="https://oknotivi.ru/wp-content/uploads/2018/04/logookno.png" class="custom-logo" alt="лого oknotivi.ru" /></a>					
			<p class="site-title"><a href="https://oknotivi.ru/" rel="home">Видеоуроки</a></p>

		
				</div><!-- .site-branding -->
				
				<div class="banner">
	<a target="_blank" href= "https://www.gearbest.com/welcome.html?lkid=18256368 " title="Novelty Gadgets Massive Deals from $0.99 from Gearbest">         <img src=" https://img.affasi.com/operatebanner/imgfile/2018-11-02/5bdbad553b7fe.jpg" title="Gearbest Novelty Gadgets Massive Deals from $0.99 promotion" alt="Gearbest Novelty Gadgets Massive Deals from $0.99 promotion" /></a></div>				

				
			<p class="site-description">IPTV и многое другое</p>

		
				
			</div><!-- .header-main -->

			<div class="main-navigation-wrap">

				
	<div id="main-navigation-container" class="main-navigation-container container clearfix">

		
		<nav id="main-navigation" class="primary-navigation navigation clearfix" role="navigation">

			<div class="main-navigation-menu-wrap">
				<ul id="menu-kategorii" class="main-navigation-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-31"><a href="http://oknotivi.ru">Главная</a></li>
<li id="menu-item-3876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3876"><a href="https://oknotivi.ru/category/novosti/">Новости</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://oknotivi.ru/category/iptv-video/">IPTV обучение</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-37"><a href="https://oknotivi.ru/category/programmi/" aria-current="page">Программы и утилиты</a></li>
<li id="menu-item-2233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2233"><a href="https://oknotivi.ru/category/obzori-tv-pristavok/">Обзоры ТВ приставок и не только</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://oknotivi.ru/category/kulinarija/">Кулинария</a></li>
</ul>			</div>

		</nav><!-- #main-navigation -->

	</div>

			</div>

		</header><!-- #masthead -->

		<div id="content" class="site-content container clearfix">

	<section id="primary" class="content-archive content-area">
		<main id="main" class="site-main" role="main">

		
			<header class="page-header">

				<h1 class="archive-title">Рубрика: Программы и утилиты</h1>
			</header><!-- .page-header -->

			
			<div id="post-wrapper" class="post-wrapper clearfix">

				
<div class="post-column clearfix">

	<article id="post-4222" class="post-4222 post type-post status-publish format-standard has-post-thumbnail hentry category-programmi tag-3d tag-4k tag-cooltv tag-forkplayer tag-nserv tag-android-tv tag-tv-onlajn tag-tv-pristavka tag-filmy-onlajn">

		
			<a href="https://oknotivi.ru/krutoj-portal-v-forkplayer-kotoryj-prigoditsya-kazhdomu/" rel="bookmark">
				<img width="820" height="510" src="https://oknotivi.ru/wp-content/uploads/2020/01/fork-player-820x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="cooltv" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/krutoj-portal-v-forkplayer-kotoryj-prigoditsya-kazhdomu/" title="08:48" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-25T08:48:08+00:00">25.01.2020</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/krutoj-portal-v-forkplayer-kotoryj-prigoditsya-kazhdomu/#respond">No comments</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/krutoj-portal-v-forkplayer-kotoryj-prigoditsya-kazhdomu/" rel="bookmark">Крутой портал в ForkPlayer который пригодится каждому</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>Крутой портал в ForkPlayer который пригодится каждому. COOLTV — это бесплатный портал под ForkPlayer который не предоставляет пользователям никаких платных</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4219" class="post-4219 post type-post status-publish format-standard has-post-thumbnail hentry category-iptv-video category-programmi tag-ace-stream-live-tv tag-p2p tag-android-tv tag-superpomojka tag-tv-onlajn tag-tv-pristavka tag-torrent-tv">

		
			<a href="https://oknotivi.ru/ace-stream-live-tv-dlya-android-tv/" rel="bookmark">
				<img width="820" height="500" src="https://oknotivi.ru/wp-content/uploads/2020/01/unnamed-820x500.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/ace-stream-live-tv-dlya-android-tv/" title="09:02" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-24T09:02:45+00:00">24.01.2020</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/ace-stream-live-tv-dlya-android-tv/#comments">4 комментария</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/ace-stream-live-tv-dlya-android-tv/" rel="bookmark">Ace Stream Live TV для Андроид ТВ</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>Ace Stream Live TV &#8212; это аналог приложения Live Channels for Android TV, с разными дополнительными возможностями и не ограничено</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4201" class="post-4201 post type-post status-publish format-standard has-post-thumbnail hentry category-iptv-video category-programmi tag-tv-box tag-android-tv tag-dagar-tv tag-tv-boks tag-tv-onlajn tag-tv-pristavka">

		
			<a href="https://oknotivi.ru/poleznaya-programka-dlya-vashego-android-ustrojstva/" rel="bookmark">
				<img width="720" height="405" src="https://oknotivi.ru/wp-content/uploads/2019/12/D3EzuOfU8AEdSIG.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Дагар ТВ" srcset="https://oknotivi.ru/wp-content/uploads/2019/12/D3EzuOfU8AEdSIG.png 720w, https://oknotivi.ru/wp-content/uploads/2019/12/D3EzuOfU8AEdSIG-300x169.png 300w, https://oknotivi.ru/wp-content/uploads/2019/12/D3EzuOfU8AEdSIG-560x315.png 560w" sizes="(max-width: 720px) 100vw, 720px" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/poleznaya-programka-dlya-vashego-android-ustrojstva/" title="10:08" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-13T10:08:02+00:00">13.12.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/poleznaya-programka-dlya-vashego-android-ustrojstva/#respond">No comments</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/poleznaya-programka-dlya-vashego-android-ustrojstva/" rel="bookmark">Полезная програмка для вашего Андроид устройства</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>Полезная програмка для вашего Андроид устройства. Дагар ТВ — новая бесплатная возможность смотреть онлайн ТВ на медиа-приставках. Доступны десятки российских</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4199" class="post-4199 post type-post status-publish format-standard has-post-thumbnail hentry category-programmi tag-tv-box tag-zona tag-android-tv tag-onlajn-kino tag-tv-boks tag-tv-pristavka">

		
			<a href="https://oknotivi.ru/eto-prilozhenie-dlya-android-spaset-vas-ot-skuki/" rel="bookmark">
				<img width="820" height="510" src="https://oknotivi.ru/wp-content/uploads/2019/12/1495352549_zona-1-820x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="zona" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/eto-prilozhenie-dlya-android-spaset-vas-ot-skuki/" title="14:08" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-11T14:08:17+00:00">11.12.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/eto-prilozhenie-dlya-android-spaset-vas-ot-skuki/#respond">No comments</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/eto-prilozhenie-dlya-android-spaset-vas-ot-skuki/" rel="bookmark">Это приложение для Андроид спасет вас от скуки</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>Это приложение для Андроид спасет вас от скуки. Zona — ваш персональный кинотеатр в кармане, где фильмы онлайн доступны 24</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4193" class="post-4193 post type-post status-publish format-standard has-post-thumbnail hentry category-programmi tag-3d-akvarium tag-android-tv-box tag-akvarium-dlya-android tag-android-tv-pristavka tag-videofon">

		
			<a href="https://oknotivi.ru/krasivye-videofony-dlya-android-tv-pristavki/" rel="bookmark">
				<img width="820" height="510" src="https://oknotivi.ru/wp-content/uploads/2019/12/12-820x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="видеофоны для Андроид ТВ" srcset="https://oknotivi.ru/wp-content/uploads/2019/12/12-820x510.jpg 820w, https://oknotivi.ru/wp-content/uploads/2019/12/12-300x188.jpg 300w" sizes="(max-width: 820px) 100vw, 820px" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/krasivye-videofony-dlya-android-tv-pristavki/" title="15:03" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-02T15:03:19+00:00">02.12.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/krasivye-videofony-dlya-android-tv-pristavki/#comments">One comment</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/krasivye-videofony-dlya-android-tv-pristavki/" rel="bookmark">Красивые видеофоны для Андроид ТВ приставки</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>Красивые видеофоны для Андроид ТВ приставки и в данном видео мы покажем как это сделать. 3D аквариум, виды городов и</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4184" class="post-4184 post type-post status-publish format-standard has-post-thumbnail hentry category-iptv-video category-programmi tag-4k tag-ultra-hd tag-onlajn-tv-dlya-android tag-smotret-tv-onlajn tag-tv-onlajn tag-tv-onlajn-besplatno">

		
			<a href="https://oknotivi.ru/tv-online-i-filmy-v-forkplayer-dlya-android-tv-pristavok-i-smart-tv/" rel="bookmark">
				<img width="820" height="510" src="https://oknotivi.ru/wp-content/uploads/2019/11/1-820x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="для Андроид ТВ приставок и Смарт ТВ" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/tv-online-i-filmy-v-forkplayer-dlya-android-tv-pristavok-i-smart-tv/" title="10:05" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-22T10:05:18+00:00">22.11.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/tv-online-i-filmy-v-forkplayer-dlya-android-tv-pristavok-i-smart-tv/#comments">6 комментариев</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/tv-online-i-filmy-v-forkplayer-dlya-android-tv-pristavok-i-smart-tv/" rel="bookmark">TV Online и фильмы в ForkPlayer для Андроид ТВ приставок и Смарт ТВ</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>TV Online и фильмы в ForkPlayer для Андроид ТВ приставок и Смарт ТВ. ForkPlayer отлично работает на smart tv и</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4168" class="post-4168 post type-post status-publish format-standard has-post-thumbnail hentry category-iptv-video category-programmi tag-4k tag-nserv-dlya-ottplayer tag-nserv-dlya-smart-tv tag-ultra-hd tag-onlajn-tv-dlya-xbox tag-smotret-tv-onlajn tag-tv-onlajn tag-tv-onlajn-besplatno">

		
			<a href="https://oknotivi.ru/4k-i-ne-tolko-cherez-ottplayer-na-lyuboe-ustrojstvo/" rel="bookmark">
				<img width="640" height="321" src="https://oknotivi.ru/wp-content/uploads/2019/11/f690ef07d551b717e9a53ec1f67fba0d-full.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="OttPlayer для nserv" srcset="https://oknotivi.ru/wp-content/uploads/2019/11/f690ef07d551b717e9a53ec1f67fba0d-full.jpg 640w, https://oknotivi.ru/wp-content/uploads/2019/11/f690ef07d551b717e9a53ec1f67fba0d-full-300x150.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/4k-i-ne-tolko-cherez-ottplayer-na-lyuboe-ustrojstvo/" title="09:07" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-11T09:07:40+00:00">11.11.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/4k-i-ne-tolko-cherez-ottplayer-na-lyuboe-ustrojstvo/#respond">No comments</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/4k-i-ne-tolko-cherez-ottplayer-na-lyuboe-ustrojstvo/" rel="bookmark">4к и не только через OttPlayer на любое устройство</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>4к и не только через OttPlayer на любое устройство. Новый сервис nserv для OttPlayer отлично работает на smart tv и</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4164" class="post-4164 post type-post status-publish format-standard has-post-thumbnail hentry category-programmi tag-4k tag-nserv tag-nserv-dlya-android tag-nserv-dlya-smart-tv tag-ultra-hd tag-onlajn-tv-dlya-android tag-smotret-tv-onlajn tag-tv-onlajn">

		
			<a href="https://oknotivi.ru/krutoj-portal-dlya-lyubogo-ustrojstva-4k-i-ne-tolko/" rel="bookmark">
				<img width="820" height="510" src="https://oknotivi.ru/wp-content/uploads/2019/11/nserv2-1024x579-820x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="nserv" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/krutoj-portal-dlya-lyubogo-ustrojstva-4k-i-ne-tolko/" title="16:05" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-02T16:05:43+00:00">02.11.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/krutoj-portal-dlya-lyubogo-ustrojstva-4k-i-ne-tolko/#respond">No comments</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/krutoj-portal-dlya-lyubogo-ustrojstva-4k-i-ne-tolko/" rel="bookmark">Крутой портал для любого устройства. 4к и не только</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>Крутой портал для любого устройства. 4к и не только. Новый сервис nserv для forkplayer отлично работает на smart tv и</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4160" class="post-4160 post type-post status-publish format-standard has-post-thumbnail hentry category-programmi tag-android-tv-prilozhenie tag-onlajn-tv-dlya-android tag-smotret-tv-onlajn tag-tv-onlajn tag-tv-onlajn-besplatno tag-tstvshka tag-tstvshka-dlya-android">

		
			<a href="https://oknotivi.ru/tstvshka-dlya-android-tv-pristavki/" rel="bookmark">
				<img width="820" height="510" src="https://oknotivi.ru/wp-content/uploads/2019/11/screen-0-820x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ЦТВшка" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/tstvshka-dlya-android-tv-pristavki/" title="13:10" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-01T13:10:34+00:00">01.11.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/tstvshka-dlya-android-tv-pristavki/#comments">3 комментария</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/tstvshka-dlya-android-tv-pristavki/" rel="bookmark">ЦТВшка для Андроид ТВ приставки</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>ЦТВшка для Андроид ТВ приставки позволяет смотреть 20 цифровых общероссийских ТВ каналов. Смотрите Цифровые общероссийские ТВ каналы. Включая: Первый, Россия,</p>
		</div><!-- .entry-content -->

	</article>

</div>

<div class="post-column clearfix">

	<article id="post-4153" class="post-4153 post type-post status-publish format-standard has-post-thumbnail hentry category-programmi tag-android-reklama tag-blokiruem-reklamu-v-android tag-reklama-v-android tag-ubiraem-reklamu-v-android">

		
			<a href="https://oknotivi.ru/blokiruem-reklamu-v-prilozheniyah-dlya-android-tv-pristavki/" rel="bookmark">
				<img width="820" height="510" src="https://oknotivi.ru/wp-content/uploads/2019/10/oblozhka-820x510.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="убираем рекламу андроид" />			</a>

		
		<header class="entry-header">

			<div class="entry-meta"><span class="meta-date"><a href="https://oknotivi.ru/blokiruem-reklamu-v-prilozheniyah-dlya-android-tv-pristavki/" title="12:13" rel="bookmark"><time class="entry-date published updated" datetime="2019-10-12T12:13:39+00:00">12.10.2019</time></a></span><span class="meta-comments"> <a href="https://oknotivi.ru/blokiruem-reklamu-v-prilozheniyah-dlya-android-tv-pristavki/#comments">2 комментария</a></span></div>
			<h2 class="entry-title"><a href="https://oknotivi.ru/blokiruem-reklamu-v-prilozheniyah-dlya-android-tv-pristavki/" rel="bookmark">Блокируем рекламу в приложениях для Андроид ТВ приставки</a></h2>
		</header><!-- .entry-header -->

		<div class="entry-content entry-excerpt clearfix">
			<p>Блокируем рекламу в приложениях для Андроид ТВ приставки и мобильных гаджетах. Я ни в коем случае не призываю полностью блокировать</p>
		</div><!-- .entry-content -->

	</article>

</div>

			</div>

			
	<nav class="navigation pagination" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><span aria-current="page" class="page-numbers current">1</span>
<a class="page-numbers" href="https://oknotivi.ru/category/programmi/page/2/">2</a>
<a class="page-numbers" href="https://oknotivi.ru/category/programmi/page/3/">3</a>
<span class="page-numbers dots">&hellip;</span>
<a class="page-numbers" href="https://oknotivi.ru/category/programmi/page/39/">39</a>
<a class="next page-numbers" href="https://oknotivi.ru/category/programmi/page/2/"><span class="screen-reader-text">Next Posts</span>&raquo;</a></div>
	</nav>
		
		</main><!-- #main -->
	</section><!-- #primary -->

	
	<section id="secondary" class="main-sidebar widget-area clearfix" role="complementary">

		
		<aside id="search-5" class="widget widget_search clearfix">
<form role="search" method="get" class="search-form" action="https://oknotivi.ru/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"
			placeholder="Search &hellip;"
			value="" name="s"
			title="Search for:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon-search"></span>
		<span class="screen-reader-text">Search</span>
	</button>
</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries clearfix">		<div class="widget-header"><h3 class="widget-title">Новое на сайте</h3></div>		<ul>
											<li>
					<a href="https://oknotivi.ru/esli-u-vas-est-karp-prigotovte-ego-imenno-tak/">Если у вас есть карп приготовьте его именно так</a>
									</li>
											<li>
					<a href="https://oknotivi.ru/krutoj-portal-v-forkplayer-kotoryj-prigoditsya-kazhdomu/">Крутой портал в ForkPlayer который пригодится каждому</a>
									</li>
											<li>
					<a href="https://oknotivi.ru/ace-stream-live-tv-dlya-android-tv/">Ace Stream Live TV для Андроид ТВ</a>
									</li>
											<li>
					<a href="https://oknotivi.ru/kurinye-okorochka-v-etom-marinade-vy-ne-zabudete-nikogda/">Куриные окорочка в этом маринаде вы не забудете никогда</a>
									</li>
											<li>
					<a href="https://oknotivi.ru/smotri-vse-chto-hochesh-na-lyubom-ustrojstve/">Смотри все что хочешь на любом устройстве</a>
									</li>
					</ul>
		</aside><aside id="custom_html-12" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">Подпишитесь на наши каналы</h3></div><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<center style="height: 73px; width: 285px; border: 3px solid #C0C0C0; padding-top: 10px; margin: 0 auto;">
	<div class="g-ytsubscribe" data-channelid="UCImWquJEgWAvsb3cXN04Rrw" data-layout="full" data-count="default"></div>
</center>
</div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<center style="height: 73px; width: 285px; border: 3px solid #C0C0C0; padding-top: 10px; margin: 0 auto;">
<div class="g-ytsubscribe" data-channelid="UC_RIUGgzDGS_Lsj360dr-CA" data-layout="full" data-count="default"></div>
</center>
</div></aside><aside id="custom_html-26" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<center style="height: 73px; width: 285px; border: 3px solid #C0C0C0; padding-top: 10px; margin: 0 auto;">
	<div class="g-ytsubscribe" data-channelid="UClYmNdK7ypHFEUK8dkMlY3A" data-layout="full" data-count="default"></div>
</center></div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="https://apis.google.com/js/platform.js"></script>

<center style="height: 73px; width: 285px; border: 3px solid #C0C0C0; padding-top: 10px; margin: 0 auto;">
<div class="g-ytsubscribe" data-channelid="UC8ugQZ2ROm_1POR_iBl0AJw" data-layout="full" data-count="default"></div>
</center></div></aside>
<aside id="wpp-2" class="widget popular-posts clearfix">
<div class="widget-header"><h3 class="widget-title">Популярные новости</h3></div>
<!-- WordPress Popular Posts -->

<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="https://oknotivi.ru/ace-stream-live-tv-dlya-android-tv/" target="_self"><img data-img-src="https://oknotivi.ru/wp-content/uploads/wordpress-popular-posts/4219-featured-75x55.png" width="75" height="55" alt="" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://oknotivi.ru/ace-stream-live-tv-dlya-android-tv/" class="wpp-post-title" target="_self">Ace Stream Live TV для Андроид ТВ</a>
</li>
<li>
<a href="https://oknotivi.ru/oshibka-d3dx9-dll-i-d3dx9_43-dl/" target="_self"><img data-img-src="https://oknotivi.ru/wp-content/uploads/wordpress-popular-posts/642-featured-75x55.png" width="75" height="55" alt="Ошибка d3dx9.dll и d3dx9_43.dll - как исправить?" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://oknotivi.ru/oshibka-d3dx9-dll-i-d3dx9_43-dl/" class="wpp-post-title" target="_self">Ошибка d3dx9.dll и d3dx9_43.dll &#8212; как исправить?</a>
</li>
<li>
<a href="https://oknotivi.ru/obnovlyaem-plejlist-ot-superpomojki/" target="_self"><img data-img-src="https://oknotivi.ru/wp-content/uploads/wordpress-popular-posts/2397-featured-75x55.png" width="75" height="55" alt="Обновляем плейлист от СуперПомойки" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://oknotivi.ru/obnovlyaem-plejlist-ot-superpomojki/" class="wpp-post-title" target="_self">Обновляем плейлист от СуперПомойки</a>
</li>
<li>
<a href="https://oknotivi.ru/plejlist-torrent-tv-tuchka-tv/" target="_self"><img data-img-src="https://oknotivi.ru/wp-content/uploads/wordpress-popular-posts/426-featured-75x55.jpg" width="75" height="55" alt="Новое Торрент ТВ" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://oknotivi.ru/plejlist-torrent-tv-tuchka-tv/" class="wpp-post-title" target="_self">Популярный сервис снова возрождается</a>
</li>
<li>
<a href="https://oknotivi.ru/krutoj-portal-v-forkplayer-kotoryj-prigoditsya-kazhdomu/" target="_self"><img data-img-src="https://oknotivi.ru/wp-content/uploads/wordpress-popular-posts/4222-featured-75x55.jpg" width="75" height="55" alt="cooltv" class="wpp-thumbnail wpp_featured wpp-lazyload wpp_cached_thumb" /></a>
<a href="https://oknotivi.ru/krutoj-portal-v-forkplayer-kotoryj-prigoditsya-kazhdomu/" class="wpp-post-title" target="_self">Крутой портал в ForkPlayer который пригодится каждому</a>
</li>
</ul>

</aside>
<aside id="custom_html-18" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">На правах рекламы</h3></div><div class="textwidget custom-html-widget"><!-- 300*250 Advertur.ru start -->
<div id="advertur_220187"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 220187,
            place: "advertur_220187",
            width: 300,
            height: 250
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 300*250 Advertur.ru end --></div></aside><aside id="custom_html-20" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">Сегодня в мире</h3></div><div class="textwidget custom-html-widget"><script id="8838331361216935">(function(e){var js = document.getElementById("8838331361216935"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(1216935)</script></div></aside>
	</section><!-- #secondary -->

	<section id="tertiary" class="small-sidebar widget-area clearfix" role="complementary">

		<div class="widget_text widget-wrap"><aside id="custom_html-17" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">Последние новости</h3></div><div class="textwidget custom-html-widget"><script id="21334128451117465">(function(e){var js = document.getElementById("21334128451117465"); var block = document.createElement("div"); block.id = "DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); block.className = "directadvert-block directadvert-block-"+e; block.style = "display:block !important"; js.parentNode.insertBefore(block, js); if("undefined"===typeof window.loaded_blocks_directadvert){window.loaded_blocks_directadvert=[]; function n(){var e=window.loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&window.loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}window.loaded_blocks_directadvert.push({adp_id:e,div:block.id})})(1117465)</script></div></aside></div><div class="widget_text widget-wrap"><aside id="custom_html-19" class="widget_text widget widget_custom_html clearfix"><div class="widget-header"><h3 class="widget-title">А вы знаете что&#8230;</h3></div><div class="textwidget custom-html-widget"><!-- 240*400 Advertur.ru start -->
<div id="advertur_131802"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 131802,
            place: "advertur_131802",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 240*400 Advertur.ru end --></div></aside></div><div class="widget_text widget-wrap"><aside id="custom_html-21" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href='http://cbillingtv.net/pl/6851'>
<img src='http://cbillingtv.net/stock/iptv6/240x400_iptv_1.gif'/>
</a></div></aside></div><div class="widget_text widget-wrap"><aside id="custom_html-24" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- 240*400 Advertur.ru start -->
<div id="advertur_220925"></div><script type="text/javascript">
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push({
            section_id: 220925,
            place: "advertur_220925",
            width: 240,
            height: 400
        });
    })(window, document, "advertur_sections");
</script>
<script type="text/javascript" src="//ddnk.advertur.ru/v1/s/loader.js" async></script>
<!-- 240*400 Advertur.ru end --></div></aside></div>
	</section><!-- #tertiary -->


	</div><!-- #content -->

	
	<div id="footer" class="footer-wrap">

		<footer id="colophon" class="site-footer container clearfix" role="contentinfo">

			
			<center><div id="footer-text" class="site-info">
				
				<div id="site-info">&copy 2016 — 2020<a href="https://oknotivi.ru/" title="Видеоуроки" rel="home">
						Видеоуроки</a> Все права защищены. Копирование материалов без обратной ссылки на блог запрещено!</div>
				
			</div><!-- .site-info -->

		</footer><!-- #colophon -->
		
		<!--LiveInternet counter--><center><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t52.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров и"+
" посетителей за 24 часа' "+
"border='0' width='88' height='31'><\/a>")
</script></center><!--/LiveInternet-->

	</div>

</div><!-- #page -->

<div id="GOHMAtTtatCo" class="WCYUhhaolOrd" style="background:#dddddd;z-index:9999999; "></div>   <script type="text/javascript">/* <![CDATA[ */var anOptions ={"anOptionChoice":"2","anOptionStats":"1","anOptionAdsSelectors":"","anOptionCookie":"1","anOptionCookieLife":"30","anPageRedirect":"","anPermalink":"undefined","anOptionModalEffect":"fadeAndPop","anOptionModalspeed":"350","anOptionModalclose":true,"anOptionModalOverlay":"rgba( 0,0,0,0.8 )","anAlternativeActivation":false,"anAlternativeElement":"","anAlternativeText":"<p><strong>\u041e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d AdBlock!<\/strong><\/p>\n<p>\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0434\u043e\u0431\u0430\u0432\u044c\u0442\u0435 <a title=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" href=\"https:\/\/getadmiral.com?utm_medium=plugin&utm_campaign=abn&utm_source=abnlinks\" target=\"_blank\">www.getadmiral.com<\/a> \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u0431\u0435\u043b\u043e\u043c\u0443 \u0441\u043f\u0438\u0441\u043a\u0443 \u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0439 \u0438\u043b\u0438 \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u0435 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u043d\u043e\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0435, \u0431\u043b\u043e\u043a\u0438\u0440\u0443\u044e\u0449\u0435\u0435 \u0440\u0435\u043a\u043b\u0430\u043c\u0443.<\/p>\n","anAlternativeClone":"2","anAlternativeProperties":"","anOptionModalShowAfter":0,"anPageMD5":"","anSiteID":0,"modalHTML":"<div class=\"WCYUhhaolOrd-default\">\n\t<h1 style=\"\">\u041e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d AdBlocker! \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043d\u0430 \u044d\u0442\u0443 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e.<\/h1>\n\t<p>We've detected that you are using AdBlock Plus or some other adblocking software which is preventing the page from fully loading.<\/p>\n<p>\u0412\u041d\u0418\u041c\u0410\u041d\u0418\u0415! \u0412\u044b \u043d\u0435 \u0443\u0432\u0438\u0434\u0438\u0442\u0435 \u0441\u0441\u044b\u043b\u043e\u043a \u043d\u0430 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0443!<\/p>\n<p><strong>\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u0434\u043e\u0431\u0430\u0432\u044c\u0442\u0435 <a title=\"\u0412\u0438\u0434\u0435\u043e\u0443\u0440\u043e\u043a\u0438\" href=\"http:\/\/oknotivi.ru\" target=\"_blank\">oknotivi.ru<\/a> \u043a \u0432\u0430\u0448\u0435\u043c\u0443 \u0431\u0435\u043b\u043e\u043c\u0443 \u0441\u043f\u0438\u0441\u043a\u0443 \u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0439 \u0438\u043b\u0438 \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u0435 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u043d\u043e\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0435, \u0431\u043b\u043e\u043a\u0438\u0440\u0443\u044e\u0449\u0435\u0435 \u0440\u0435\u043a\u043b\u0430\u043c\u0443.<strong><\/p>\n<p>\u0418\u043b\u0438 \u043a\u0430\u043a \u0432\u0430\u0440\u0438\u0430\u043d\u0442, \u0437\u0430\u0439\u0434\u0438\u0442\u0435 \u0441 \u0434\u0440\u0443\u0433\u043e\u0433\u043e \u0431\u0440\u0430\u0443\u0437\u0435\u0440\u0430.<\/p>\n<\/div>\n<a class=\"close-modal close-WCYUhhaolOrd\">&#215;<\/a>"}/* ]]> */</script><div id="adsense" class="an-sponsored" style="position:absolute; z-index:-1; height:1px; width:1px; visibility: hidden; top: -1px; left: 0;"><img class="an-advert-banner" alt="sponsored" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></div><script type='text/javascript' id="s-cf5d887ee81d08c9">!function(t,e,n,o,a,c,s){t[a]=t[a]||function(){(t[a].q=t[a].q||[]).push(arguments)},t[a].l=1*new Date,c=e.createElement(n),s=e.getElementsByTagName(n)[0],c.async=1,c.src=o,s.parentNode.insertBefore(c,s)}(window,document,"script","//aurabom.ru/player/","vbm"); vbm('get', {"platformId":69191,"format":3,"overrollType":"embeded","sig":"cf5d887ee81d08c9"});</script>
<!-- Yandex.Metrika counter -->
<script src="https://mc.yandex.ru/metrika/watch.js" type="text/javascript"></script>
<script type="text/javascript">
try {
    var yaCounter37600320 = new Ya.Metrika({
        id:37600320,
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
    });
} catch(e) { }
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/37600320" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"nonce":"4aa7af76e6","ajaxurl":"https:\/\/oknotivi.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oknotivi.ru/wp-content/uploads/hdNcRHfYHRiL/nQxAFPDcmFgD.js?ver=2.2.3'></script>
<script type='text/javascript' src='https://oknotivi.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>


<!-- Powered by Whitelist IP For Limit Login Attempts | URL: http://club.orbisius.com/products/wordpress-plugins/whitelist-ip-for-limit-login-attempts/ -->


</body>
</html>
